• ヘッドバナー03
  • ヘッドバナー02

オーディオ SIP インターコム モデル JSL82

オーディオ SIP インターコム モデル JSL82

簡単な説明:

JSL82は、RFカードリーダーとエコーキャンセル機能を備えた高度なオーディオシステムを搭載したデュアルボタンSIPオーディオインターホンです。タッチスクリーンコントロールパッドを使えば、いつでも訪問者と会話できます。
JSL82は、キーレス制御と利便性を提供し、キーを使わずにドアを開ける様々な方法をサポートします。リモート操作だけでなく、電子ドアロックがあればローカルのIC/IDカードによる操作も可能です。ビジネス、公共機関、住宅など、インターネットを介した制御通信やセキュリティ対策に最適です。


製品詳細

製品タグ

JSL82

JSL82は、RFカードリーダーとエコーキャンセル機能を備えた高度なオーディオシステムを搭載したデュアルボタンSIPオーディオインターホンです。タッチスクリーンコントロールパッドを使えば、いつでも訪問者と会話できます。
JSL82は、キーレス制御と利便性を提供し、キーを使わずにドアを開ける様々な方法をサポートします。リモート操作だけでなく、電子ドアロックがあればローカルのIC/IDカードによる操作も可能です。ビジネス、公共機関、住宅など、インターネットを介した制御通信やセキュリティ対策に最適です。

製品の特長

HTTP/HTTPS/FTP/TFTP

DNS SRV/Aクエリ/NATPRクエリ

SNMP/TR069

設定キーパッド‐ベースの管理

HTTP/HTTPS Web管理

自動プロビジョニング: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP、RFC2198、1889

TCP/IPv4/UDP

SIP over TLS、SRTP

ドアアクセス: DTMFトーン

2 つの SIP 回線、デュアル SIP サーバー

コンフォートノイズジェネレーター(CNG)

音声アクティビティ検出(VAD)

コーデック: PCMA、PCMU、G.729、G723_53、G723_63、G726_32

広帯域コーデック: G.722

二‐オーディオストリーム

HD音声

視野角: 80°(H)、60歳°(V)

最低照度: 0.1lux

解像度: 最大1280 x 720

ビデオコーデック: H.264

最大画像転送速度:720p‐30fps

200万画素カラーCMOSカメラ

製品詳細

デュアルボタンSIPインターコム

•HD音声

•ドアアクセス: DTMFトーン

•ビジネス、公共機関、住宅用途に最適

•電子ドアロックがある場合は遠隔操作で開ける

•デュアルSIP回線、デュアルSIPサーバー

•ドアホンの機能

•双方向オーディオストリーム

mj1

高い安定性と信頼性

•SIP v1 (RFC2543)、v2 (RFC3261)

•SIP over TLS、SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Aクエリ/NATPRクエリ

•STUN、セッションタイマー

•DHCP/静的/PPPoE

•DTMFモード: インバンド、RFC2833、SIP INFO

mj2-02
インターコム_SIP

SIP

インターコム音声 JSL88

HDオーディオ

インターコム_ONVIF

オンビフ

インターホン_IK10

IK10

インターホン_IP65

IP65

インターホン_C

-20℃~65℃

簡単な管理

•自動プロビジョニング: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS Web経由の設定

•構成ウェブ‐ベースの管理

•SNMP/TR069

•構成のバックアップ/復元

•シスログ

打印

  • 前の:
  • 次:

  • ここにメッセージを書いて送信してください