• 单页面バナー

ハイエンドビジネスSIP電話機モデル JSL66G JSL66GP

ハイエンドビジネスSIP電話機モデル JSL66G JSL66GP

簡単な説明:

Cashly JSL66G/JSL66GPは、ハイエンドビジネス向けに設計された多用途HD SIPフォンです。エレガントな外観、優れた性能、そして様々な環境への適応性を備えています。4.3インチ、480 x 272ピクセルのバックライト付きグラフィカルLCDは、優れた視覚効果をもたらします。優れたHD音声品質と、ユーザーのさまざまなニーズに応える多様なシステム機能を備えています。C66 SIPフォンは、設置、設定、操作が簡単なデュアルギガビットイーサネットポートを搭載しています。20のSIPアカウントと6者間会議をサポートします。IP PBXとのシームレスな連携により、豊富なビジネス機能を実現します。


製品詳細

製品タグ

JSL66G/JSL66GP

Cashly JSL66G/JSL66GPは、ハイエンドビジネス向けに設計された多用途HD SIPフォンです。エレガントな外観、優れた性能、そして様々な環境への適応性を備えています。4.3インチ、480 x 272ピクセルのバックライト付きグラフィカルLCDは、優れた視覚効果をもたらします。優れたHD音声品質と、ユーザーのさまざまなニーズに応える多様なシステム機能を備えています。C66 SIPフォンは、設置、設定、操作が簡単なデュアルギガビットイーサネットポートを搭載しています。20のSIPアカウントと6者間会議をサポートします。IP PBXとのシームレスな連携により、豊富なビジネス機能を実現します。

製品の特徴

•HD音声

•SMS、ボイスメール、MWI

•ピアダイヤリング

•自動リダイヤル、自動応答

•IPダイヤル

•DTMF: インバンド、RFC2833、SIP INFO

•ネットワークキャプチャ

•Syslog

•自動プロビジョニング: FTP/TFTP/HTTP/HTTPS/PnP

•電話帳: 1000グループ

•SIP over TLS、SRTP

•環境安全衛生

•通話保留、ミュート、DND

•Web経由のソフトウェアアップグレード

•コーデック: PCMA、PCMU、iLBC G.729、G.723_53、G.723_63、G.726_32

•音楽保留、インターコム、マルチキャスト

製品詳細

ギガビットカラースクリーンIP電話

•HD音声

•4.3インチ、480 x 272ピクセル、バックライト付きグラフィカルLCD

•デュアルポートギガビットイーサネット

•20個のSIPアカウント

•通話中着信

•転送

•盲人/介助者による移送

•50個のラインキー

•Wi-Fi&Bluetoothドングル

•環境安全衛生

HD音声IP電話

安全で信頼できる

•SIP v1(RFC2543)、v2(RFC3261)

•SIP over TLS、SRTP

•TCP/IP/UDP

•RTP/RTCP、RFC2198、1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A クエリ/NATPR クエリ

•STUN、セッションタイマー(RFC4028)

•DTMF:入力‐バンド、RFC2833、SIP情報

費用対効果の高いIP電話
IP電話_HDオーディオ

HD音声

IP電話_30回線

20SIPアカウント

IP電話_回線キー

50回線キー

IP電話_4.3インチグラフィックLCD

4.3インチグラフィックLCD

IP電話_

5者会議

Wi-Fi&Bluetoothドングル

WiFi&Bluetoothドングル

簡単な管理

•自動アップグレード/構成

•HTTP/HTTPS Web経由の設定

•デバイスボタンによる設定

•SNMP

•TR069

•ネットワークキャプチャ

JSL66G JSL66GP 1

  • 前の:
  • 次:

  • ここにメッセージを書いて送信してください