• 单页面バナー

セッションボーダーコントローラ モデル JSL300

セッションボーダーコントローラ モデル JSL300

簡単な説明:

CASHLY JSL300は、セキュリティ、相互運用性、

SMBとサービスプロバイダーのVoIPネットワーク間のトランスコーディング。JSL300

中小企業がサービスプロバイダーのSIPトランク/通信事業者に簡単にアクセスできるように支援します

高度なセキュリティを備えたIMSは、SIPメディエーションとオーディオを実行します。

トランスコーディング。5から50のSIPセッションまで拡張可能なJSL300は、常に中小企業のニーズを満たします。

わずかな投資で、今日そして将来のニーズに応えます。


製品詳細

製品タグ

JSL300

CASHLY JSL300は、中小企業とサービスプロバイダーのVoIPネットワーク間のセキュリティ、相互運用性、そしてトランスコーディングを実現するように設計されています。JSL300は、中小企業がサービスプロバイダーのSIPトランクや通信事業者のIMSに高度なセキュリティで容易にアクセスできるようにし、同時にSIPメディエーションとオーディオトランスコーディングを実行します。5から50のSIPセッションまで拡張可能なJSL300は、わずかな投資で、現在そして将来の中小企業のニーズに常に応えます。

製品の特徴

•64個のE1/T1ポート

•4つのデジタル処理ユニット(DTU)、それぞれ480チャネルをサポート

•コーデック: G.711A/U、G.723.1、G.729A/B、iLBC

•デュアル電源

•沈黙の抑制

•2 GE

•コンフォートノイズ

•SIP v2.0

•音声アクティビティ検出

•SIP-T、RFC3372、RFC3204、RFC3398

•エコーキャンセル(G.168)、最大128ms

•SIPトランク作業モード: ピア/アクセス

•アダプティブダイナミックバッファ

•SIP/IMS登録: 最大2000個のSIPアカウント

•音声、FAXゲインコントロール

•NAT: ダイナミックNAT、レポート

•FAX: T.38およびパススルー

•柔軟なルート方法: PSTN-PSTN、PSTN-IP、IP-PSTN

•モデム/POSをサポート

•インテリジェントルーティングルール

•DTMFモード: RFC2833/SIP情報/インバンド

•時間に基づく通話ルーティング

•クリアチャンネル/クリアモード

•発信者/着信者プレフィックスに基づく通話ルーティング

•ISDN PRI

•各方向の512のルートルール

•シグナル 7/SS7: ITU-T、ANSI、ITU-CHINA、MTP1/MTP2/MTP3、TUP/ISUP

•発信者番号と着信番号の操作

•R2 MFC

•ローカル/透過的なリングバックトーン

•Web GUI設定

•重複ダイヤル

•データのバックアップ/復元

•ダイヤルルール(最大2000件)

•PSTN通話統計

•E1 ポートまたは E1 タイムスロットによる PSTN グループ

•SIPトランク通話統計

•IPトランクグループの設定

•TFTP/Web経由のファームウェアアップグレード

•音声コーデックグループ

•SNMP v1/v2/v3

•発信者番号と着信番号のホワイトリスト

•ネットワークキャプチャ

•発信者番号と着信番号のブラックリスト

•Syslog: デバッグ、情報、エラー、警告、通知

•アクセスルールリスト

•Syslog経由の通話履歴記録

•IPトランク優先度

•NTP同期

•半径

•集中管理システム

製品詳細

中小企業向けに設計されたSBC

•5~50のSIPセッション、5~50のトランスコーディング

•ビジネス継続性のための1+1アクティブスタンバイ冗長性

•包括的なSIP相互運用性、さまざまなサービスプロバイダーとの容易な接続

•SIPメディエーション、SIPメッセージ操作

•無制限のSIPトランク

•IMSにアクセスするための柔軟なルーティング

•QoS、静的ルート、NATトラバーサル

プロSBC-1

強化されたセキュリティ

•悪意のある攻撃に対する保護: DoS/DDoS、不正なパケット、SIP/RTPフラッディング

•盗聴、詐欺、サービス盗難に対する境界防御

•通話セキュリティのためのTLS/SRTP

•ネットワーク露出に対するトポロジー隠蔽

•ACL、動的ホワイトリストとブラックリスト

•帯域幅制限とトラフィック制御

dd-x2
安全

強化されたセキュリティ

トポロジーの隠蔽

トポロジーの隠蔽

VoIPファイアウォール

VoP ファイアウォール

広範な SIP 相互運用性

広範な SIP 相互運用性

ライセンスのスケーラビリティ

ライセンスのスケーラビリティ

トランスコーディング

トランスコーディング

簡単な管理

•直感的なWebインターフェース

•SNMPをサポート

•自動プロビジョニング

•Cashlyクラウド管理システム

•構成のバックアップと復元

•デバッグツール

プロ_de105

  • 前の:
  • 次:

  • ここにメッセージを書いて送信してください